Перейти к содержимому


Ватермарки ! Не Работаю!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Dokk

Dokk

    Пользователь

  • Пользователи
  • PipPip
  • 34 сообщений
  • ГородУбар

Отправлено 01 Март 2015 - 13:27

Здравствуйте подскажите пожалуйста поставил Ватермарки на фотки на основных разделах которые были в шаблоне там они есть а новые подразделы которые я уже сам сделал там нет ????????? что делать ??

#2 Эбболка

Эбболка

    Активный участник

  • Пользователи
  • PipPipPipPip
  • 1 355 сообщений

Отправлено 01 Март 2015 - 17:50

а галочки поставил ?проверь в ватерках есть галочки для изображений везде ставь галочку и сохранить.

#3 Dokk

Dokk

    Пользователь

  • Пользователи
  • PipPip
  • 34 сообщений
  • ГородУбар

Отправлено 01 Март 2015 - 18:18

5 сек ! )

вроде усе поставил если я не noob )))

Прикрепленные изображения

  • Безымянный.png


#4 Эбболка

Эбболка

    Активный участник

  • Пользователи
  • PipPipPipPip
  • 1 355 сообщений

Отправлено 01 Март 2015 - 20:06

ага) норм должны быть по идее)

#5 Dokk

Dokk

    Пользователь

  • Пользователи
  • PipPip
  • 34 сообщений
  • ГородУбар

Отправлено 01 Март 2015 - 20:21

)))

#6 Jan

Jan

    Пользователь

  • Пользователи
  • PipPip
  • 29 сообщений
  • ГородMoscow

Отправлено 07 Февраль 2016 - 12:49

тоже не работает.... что делать? тема не закрыта вроде.

#7 Firefly

Firefly

    Активный участник

  • Модераторы
  • 3 796 сообщений

Отправлено 07 Февраль 2016 - 13:17

Просмотр сообщенияJan (07 Февраль 2016 - 12:49) писал:

тоже не работает.... что делать? тема не закрыта вроде.

Здравствуйте.
Вам было отвечено в другой ветке переписки.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных